anySim 1.3 pentru iPhone 1.1.3

software unlock pt sim la un iPhone 1.1.3? mda, dar nu va bucurati inca… NU merge cu 1.1.3 OTB

metoda publicata astazi de zibri merge doar cu telefoane care au modem firmware 04.03.13_G dar cu bootloader 3.9. iar pt un downgrade de bootloader tre sa te joci putin mai mult cu telefonul si risti sa-l transformi intr-o caramida scumpa. asta pt ca presupune lucrul cu testpoints.

anyway, daca vrei, gasesti AICI anySIm 1.3.

eu raman tot la iPhone 1.1.2 deblocat cu next Sim.

Răspunderea pentru textul acestui articol aparține exclusiv autorului. În cazul unui comunicat de presă, răspunderea aparține exclusiv instituției care l-a emis și persoanelor fizice sau juridice care au fost citate în articol.

Publicația boio.ro, persoana juridică asociată cu aceasta și persoanele fizice care administrează această companie nu își asumă răspunderea pentru informațiile publicate de autorii articolelor sau ale comunicatelor de presă.

6 Comments

  1. Intrebarea mea este urmatoarea:
    1.1.3 OTB merge downgradat la 1.1.1 atat ca firmware cat si ca baseband ? Daca este afirmativ, atunci se poata downgrada bootloaderul 4.6 la 3.9 cu testpoint hardware si apoi debloca fara probleme cu anySIM

    Si apoi, inca nu exista jailbreak pt. 1.1.3 OTB :)

  2. hw unlock nu merge pe 1.1.3 otb, cum nu merge nici pe 1.1.2 otb upgradat la 1.1.3 prin itunes pt ca e nevoie de secpack-ul nou. cat despre anysim 1.1.3…e furat de la grey, un alt membru al echipei :thumbsdown:
    @adrian: zi-le oamenilor ceva si de ipsf-ul lansat de geohot :P

  3. saptamana viitoare im vine un iphone versiunea 1.1.3 OTB ce pot sa fac? cum pot sa il deblochez? macar pot sa il folosesc ca mp3 player pana se gaseste o solutie de deblocare stabila?

Leave a Reply

Your email address will not be published.


*