aplicatii compatibile cu 3.0

Apple a trimis developerilor scrisorele prin care le cere sa-si faca aplicatiile compatibile cu firmware-ul 3.0 . e logic: avem deja beta 5 in mai putin de 2 luni. asta nu poate sa insemne decit ca vom vedea un 3.0 final prin iulie.

eu am o lista frumoasa de aplicatii din Cydia care ar fi bine sa fie compatibile: Cydia e prima pe lista, urmata de Cycorder, SB Settings, Winterboard si Font Swap. Ca sa nu mai zic de Notifier, iKeyEx sau Open/Automatic SSH.

tu ce preferinte ai? ce vrei sa vezi pe 3.0?

update: ok. asta e un inceput. hai ca se poate…

Răspunderea pentru textul acestui articol aparține exclusiv autorului. În cazul unui comunicat de presă, răspunderea aparține exclusiv instituției care l-a emis și persoanelor fizice sau juridice care au fost citate în articol.

Publicația boio.ro, persoana juridică asociată cu aceasta și persoanele fizice care administrează această companie nu își asumă răspunderea pentru informațiile publicate de autorii articolelor sau ale comunicatelor de presă.

4 Comments

  1. As avea nevoie de categories (ptr crearea di foldere) IFILE (Cel mai bun manager de fisiere, poti face muklte cu el sa stergi,muti,copi, sa citesti deiverse vfisiere, audio , video, pdf, setezi perimsiuni ….) boss prefs

  2. mai functioneaza yellowsnow cu firmware-ul 3.0? se mai poate face jailbrake?

  3. Cu totii am invatat ca orice este posibil pe iPHONE. Trebe doar rabdare…

Leave a Reply

Your email address will not be published.


*